Samochód gaśnie na biegu jałowym / luzie.

Awatar użytkownika
mtybuszewski
Posty: 43
Rejestracja: 3 lata temu
Imię: Marcin
Moje auto: Espace III 2.0 16V F4R
Grand: Nie
Rok produkcji: 2000
lpg: Tak
Lokalizacja: Bydgoszcz

Samochód gaśnie na biegu jałowym / luzie.

Post autor: mtybuszewski » 2 miesięcy temu

Witam!!
Dzisiaj podczas powrotu do domu po przejechaniu jakiś 70km zauważyłem, ze podczas wrzucenia na luz lub dłuższego przytrzymania wciśniętego sprzęgła auto gaśnie. Obroty schodzą do zera i auto gaśnie. Po odpaleniu jeżeli nie przytrzymania gazu tez gaśnie. Jakoś dojechałem do domu. Wypakowałem się i dosłownie po 5-10 min poszedłem do auta, zapaliłem i niby jest Ok.
Co to może być koledzy??? Miał ktoś coś podobnego???
Dodam, ze na wyswietlaczu nie pokazuje żadnego błędu.
Pozdrawiam


Wysłane z iPhone za pomocą Tapatalk

Awatar użytkownika
mtybuszewski
Posty: 43
Rejestracja: 3 lata temu
Imię: Marcin
Moje auto: Espace III 2.0 16V F4R
Grand: Nie
Rok produkcji: 2000
lpg: Tak
Lokalizacja: Bydgoszcz

Re: Samochód gaśnie na biegu jałowym / luzie.

Post autor: mtybuszewski » 2 miesięcy temu

Mały upgrade,
Autko byłem odpalić kolka razu i pali bez problemu i nie gaśnie. Przejechałem się do sklepu i problemu nie ma. Wyglada na to ze albo musi się naprawdę dobrze rozgrzać albo przypadek. Z tego co poczytałem to może to być początek końca CPW.


Wysłane z iPhone za pomocą Tapatalk

Awatar użytkownika
mtybuszewski
Posty: 43
Rejestracja: 3 lata temu
Imię: Marcin
Moje auto: Espace III 2.0 16V F4R
Grand: Nie
Rok produkcji: 2000
lpg: Tak
Lokalizacja: Bydgoszcz

Re: Samochód gaśnie na biegu jałowym / luzie.

Post autor: mtybuszewski » 2 miesięcy temu

Witam!!
Po całej nocy auto odpaliło bez problemu na dotyk bez dodawaniu gazu, czyli w sumie jak zawsze normalnie. Silnik tez pracował raczej równo.


Wysłane z iPhone za pomocą Tapatalk

lostami1988
Posty: 182
Rejestracja: 1 rok temu
Imię: Paweł
Moje auto: Espace III 2.0 8V F3R
Grand: Nie
Rok produkcji: 1997
lpg: Tak
Lokalizacja: BYDGOSZCZ

Re: Samochód gaśnie na biegu jałowym / luzie.

Post autor: lostami1988 » 2 miesięcy temu

A to się działo na gazie czy na Pb?

Awatar użytkownika
mtybuszewski
Posty: 43
Rejestracja: 3 lata temu
Imię: Marcin
Moje auto: Espace III 2.0 16V F4R
Grand: Nie
Rok produkcji: 2000
lpg: Tak
Lokalizacja: Bydgoszcz

Re: Samochód gaśnie na biegu jałowym / luzie.

Post autor: mtybuszewski » 2 miesięcy temu

Działo się na gazie i powiem szczerze, ze nie wpadłem na pomysł wyłączenia gazu. Od tego momentu na razie auto jeździ normalnie. Odpala na dotyk. Do pracy pojechałem wcześniej pokręciłem się zagrzał się normalnie do 4 kresek i nie gasł. Z gazem powinno buc wszystko Ok ponieważ jakieś 500-700km temu byłem na przeglądzie gazu i wszystko było dobrze. Z kim bym nie rozmawiał to obstawiają czujnik położenia wału. Wyjmę go przeczyszcze i zobaczę.


Wysłane z iPhone za pomocą Tapatalk

Awatar użytkownika
Maciek
Posty: 595
Rejestracja: 3 lata temu
Imię: Maciek
Moje auto: Espace III 2.2 dCi G9T
Grand: Nie
Rok produkcji: 2001
lpg: Nie
Lokalizacja: Otwock

Re: Samochód gaśnie na biegu jałowym / luzie.

Post autor: Maciek » 2 miesięcy temu

Również obstawiam czujnik położenia wału, a dokładniej jego styki - tylko uważaj, bo wtyczka z wiązki niestety potrafi pęknąć i trzeba potem kombinować

Awatar użytkownika
mtybuszewski
Posty: 43
Rejestracja: 3 lata temu
Imię: Marcin
Moje auto: Espace III 2.0 16V F4R
Grand: Nie
Rok produkcji: 2000
lpg: Tak
Lokalizacja: Bydgoszcz

Re: Samochód gaśnie na biegu jałowym / luzie.

Post autor: mtybuszewski » 2 miesięcy temu

Czujnik wymieniony. Auto jakby lepiej chodziło od razu. Tzn. Pracuje równiej i żona stwierdziła, ze nie zamula " lepiej ciągnie". Co do wymiany od razy proponuje demontaż dolotu powietrza, potem odkręcić te 2 śruby, bo wiązka jest dość długa i łatwiej wtedy odpiąć wtyczkę. Całość pracy max 30min.


Wysłane z iPhone za pomocą Tapatalk

Awatar użytkownika
mtybuszewski
Posty: 43
Rejestracja: 3 lata temu
Imię: Marcin
Moje auto: Espace III 2.0 16V F4R
Grand: Nie
Rok produkcji: 2000
lpg: Tak
Lokalizacja: Bydgoszcz

Re: Samochód gaśnie na biegu jałowym / luzie.

Post autor: mtybuszewski » 1 miesiąc temu

Witam!!!
Jednak chyba wszystko jeszcze nie jest super. Nie ma mnie w domu a żona dzwoniła ze nie może odpalić auta. Zimy samochód odpala i gaśnie, tak za 3-4 razem odpali i chodzi. Żonka twierdzi tez, ze nie "ciągnie" tak jakby był zamulony.
Jakieś sugestie podpowiedzi???
Pozdrawiam


Wysłane z iPhone za pomocą Tapatalk

Awatar użytkownika
GCT
Posty: 178
Rejestracja: 8 miesięcy temu
Imię: Grzegorz
Moje auto: Espace IV 2.0 T F4R
Grand: Tak
Rok produkcji: 2004
lpg: Tak
Lokalizacja: Rzeszów

Re: Samochód gaśnie na biegu jałowym / luzie.

Post autor: GCT » 1 miesiąc temu

podepnij pod kompa to napewno wyjdzie.

Awatar użytkownika
mtybuszewski
Posty: 43
Rejestracja: 3 lata temu
Imię: Marcin
Moje auto: Espace III 2.0 16V F4R
Grand: Nie
Rok produkcji: 2000
lpg: Tak
Lokalizacja: Bydgoszcz

Re: Samochód gaśnie na biegu jałowym / luzie.

Post autor: mtybuszewski » 1 miesiąc temu

Byłem podłączyć auto pod kompa. Program diagnostyczny "auto com" nie pokazał żadnych błędów. Parametry pracy były Ok. Jednak nie wiem czy to jest jakiś pożądny program, bo nie pokazał tez, że mam klimatyzacje.


Wysłane z iPhone za pomocą Tapatalk

Awatar użytkownika
sylas
Klubowicz
Klubowicz
Posty: 1024
Rejestracja: 2 lata temu
Imię: Mateusz
Moje auto: Espace III 2.0 16V F4R
Grand: Nie
Rok produkcji: 2001
lpg: Tak
Lokalizacja: Łomianki

Re: Samochód gaśnie na biegu jałowym / luzie.

Post autor: sylas » 1 miesiąc temu

Podłącz pod clipa

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość